Grosse faille de sécurité dans MacOS High Sierra

Un gros problème permet à n’importe qui d’obtenir un accès administrateur sans mot de passe dans le nouveau système d’exploitation d’Apple. Les détenteurs d’un MacBook Pro, MacBook, iMac ou MacBook Air d’Apple devraient attendre avant de passer au nouveau système d’exploitation MacOS High Sierra! En effet, de nombreux sites spécialisés rapportent une énorme faille de […]

Read More
Alerte de vulnérabilité sur Shockwave Flash 11.2.202.411

Le module Shockwave Flash 11.2.202.411 est connu pour être vulnérable et doit être mis à jour vers sa version .425 ou ultérieure. Les usagers GNU / Linux — et tous les autres de tous les OS — peuvent procéder à cette mise à jour directement depuis le site de l’éditeur ou peuvent se tourner vers […]

Read More